Google+

↑ Revenir à Technique

Plugins

Vous avez besoin de Flash Player ?

Pour afficher correctement les panoramiques, les visites virtuelles et les photos vous avez besoin de Adobe Flash Player.

Ce plugin est a installer à partir du site officiel de Adobe. Suivez le lien en cliquant sur la photo de Adobe Flash Player.flash_windows

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Vous pouvez utiliser ces balises et attributs HTML : <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

Mozilla Firefox